<!DOCTYPE html>
<html lang="ru-UA" prefix="og: https://ogp.me/ns#">
<head>
    <title>«Днепр-1» подписал контракт с бразильским легионером</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>

            <link rel="preconnect" href="https://mc.yandex.ru" crossorigin>
    <link rel="preconnect" href="https://bitrix.info" crossorigin>

    
            <link rel="preload" href="https://googletagmanager.com/gtm.js?id=GTM-5X4GRKK" as="script">
    
<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://mc.yandex.ru/metrika/watch.js" as="script">

    <link rel="preload" href="https://bitrix.info/ba.js" as="script">

    <link href="/local/templates/main/img/logo.svg" rel="preload" as="image"/>

<link href="/local/templates/main/img/bookmaker/no-logo.svg" rel="preload" as="image"/><link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="shortcut icon" type="image/x-icon" href="/local/templates/main/img/favicon/favicon.ico">
<link rel="shortcut icon" type="image/x-icon" href="/local/templates/main/img/favicon/favicon-16x16.ico">
<link rel="shortcut icon" type="image/x-icon" href="/local/templates/main/img/favicon/favicon-24x24.ico">
<link rel="shortcut icon" type="image/x-icon" href="/local/templates/main/img/favicon/favicon-32x32.ico">
<link rel="shortcut icon" type="image/x-icon" href="/local/templates/main/img/favicon/favicon-48x48.ico">
<link rel="shortcut icon" type="image/x-icon" href="/local/templates/main/img/favicon/favicon-64x64.ico">
<link rel="icon" type="image/png" sizes="32x32" href="/local/templates/main/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/local/templates/main/img/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/local/templates/main/img/favicon/favicon-16x16.png">
<meta name="apple-mobile-web-app-title" content="Metaratings" />
<link rel="apple-touch-icon-precomposed" href="/local/templates/main/img/favicon/ios-favicon-precomposed.svg">
<link rel="apple-touch-icon" href="/local/templates/main/img/favicon/apple-touch-fav-16x16.png">
<link rel="apple-touch-icon" sizes="57x57" href="/local/templates/main/img/favicon/apple-touch-fav-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/local/templates/main/img/favicon/apple-touch-fav-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/local/templates/main/img/favicon/apple-touch-fav-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/local/templates/main/img/favicon/apple-touch-fav-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/local/templates/main/img/favicon/apple-touch-fav-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/local/templates/main/img/favicon/apple-touch-fav-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/local/templates/main/img/favicon/apple-touch-fav-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/local/templates/main/img/favicon/apple-touch-fav-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/local/templates/main/img/favicon/apple-touch-fav-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/local/templates/main/img/favicon/android-icon-192x192.png">
<link rel="mask-icon" href="/local/templates/main/img/favicon/safari-pinned-tab.svg" color="#601dc0">

<meta name="msapplication-TileColor" content="#601dc0">
<meta name="msapplication-TileImage" content="/local/templates/main/img/favicon/meta-144x144.png">
<meta name="application-name" content="Metaratings">
<meta name="msapplication-config" content="/browserconfig.xml">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<meta name="theme-color" content="#601dc0">
<style>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</style>        <meta name="yandex-verification" content="8d6f6e1a60ddb6f9" />
        <meta name="yandex-verification" content="2265a7e37ae48b64" />
        <meta name="google-site-verification" content="vkYWfWjiIHqnLWAkor6FIl_ka4kG8YGuN8G5PH_jL0g" />
        <meta name="google-site-verification" content="9ai6n_faigqD2ZQqJctN4tTyf8gtDBFUqmQvEdKfcRA" />
        
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="/local/templates/main/css/main.css?164087354758068" type="text/css"/><noscript><link rel="stylesheet" href="/local/templates/main/css/main.css?164087354758068"></noscript>
<link rel="alternate" hreflang="ru-UA" href="https://meta-ratings.com.ua/news/dnepr-1-podpisal-kontrakt-s-brazilskim-legionerom-1160388/">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="«Днепр-1» решил подписать полноценный контракт с Биллом. С бразильским полузащитником заключено соглашение на пять лет, сообщает официальный сайт днепровского клуба." />
<link rel="canonical" href="https://meta-ratings.com.ua/news/dnepr-1-podpisal-kontrakt-s-brazilskim-legionerom-1160388/" />


<script type="text/javascript" data-skip-moving="true">(function(w, d) {var v = w.frameCacheVars = {'CACHE_MODE':'HTMLCACHE','storageBlocks':[],'dynamicBlocks':[],'AUTO_UPDATE':true,'AUTO_UPDATE_TTL':'120'};var inv = false;if (v.AUTO_UPDATE === false){if (v.AUTO_UPDATE_TTL && v.AUTO_UPDATE_TTL > 0){var lm = Date.parse(d.lastModified);if (!isNaN(lm)){var td = new Date().getTime();if ((lm + v.AUTO_UPDATE_TTL * 1000) >= td){w.frameRequestStart = false;w.preventAutoUpdate = true;return;}inv = true;}}else{w.frameRequestStart = false;w.preventAutoUpdate = true;return;}}var r = w.XMLHttpRequest ? new XMLHttpRequest() : (w.ActiveXObject ? new w.ActiveXObject("Microsoft.XMLHTTP") : null);if (!r) { return; }w.frameRequestStart = true;var m = v.CACHE_MODE; var l = w.location; var x = new Date().getTime();var q = "?bxrand=" + x + (l.search.length > 0 ? "&" + l.search.substring(1) : "");var u = l.protocol + "//" + l.host + l.pathname + q;r.open("GET", u, true);r.setRequestHeader("BX-ACTION-TYPE", "get_dynamic");r.setRequestHeader("BX-CACHE-MODE", m);r.setRequestHeader("BX-CACHE-BLOCKS", v.dynamicBlocks ? JSON.stringify(v.dynamicBlocks) : "");if (inv){r.setRequestHeader("BX-INVALIDATE-CACHE", "Y");}try { r.setRequestHeader("BX-REF", d.referrer || "");} catch(e) {}if (m === "APPCACHE"){r.setRequestHeader("BX-APPCACHE-PARAMS", JSON.stringify(v.PARAMS));r.setRequestHeader("BX-APPCACHE-URL", v.PAGE_URL ? v.PAGE_URL : "");}r.onreadystatechange = function() {if (r.readyState != 4) { return; }var a = r.getResponseHeader("BX-RAND");var b = w.BX && w.BX.frameCache ? w.BX.frameCache : false;if (a != x || !((r.status >= 200 && r.status < 300) || r.status === 304 || r.status === 1223 || r.status === 0)){var f = {error:true, reason:a!=x?"bad_rand":"bad_status", url:u, xhr:r, status:r.status};if (w.BX && w.BX.ready){BX.ready(function() {setTimeout(function(){BX.onCustomEvent("onFrameDataRequestFail", [f]);}, 0);});}else{w.frameRequestFail = f;}return;}if (b){b.onFrameDataReceived(r.responseText);if (!w.frameUpdateInvoked){b.update(false);}w.frameUpdateInvoked = true;}else{w.frameDataString = r.responseText;}};r.send();})(window, document);</script>


















<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "055b00b5a227f2451c1f2171e26143d0"]); _ba.push(["host", "meta-ratings.com.ua"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<link rel="amphtml" href="https://meta-ratings.com.ua/amp/news/dnepr-1-podpisal-kontrakt-s-brazilskim-legionerom-1160388/" />

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js',
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5X4GRKK');
    </script>
    <!-- End Google Tag Manager -->
    <script>const INLINE_SVG_REVISION = 'd49c1640';</script>

    <script>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</script>

    <script>window.mr_page = "news-detail";window.mr_editor_blocks = ["text","links"];</script>
    <script>
                (function (d, w) {
            let vh = w.innerHeight * 0.01;
            d.documentElement.style.setProperty('--vh', `${vh}px`);

            w.addEventListener('resize', function () {
                vh = w.innerHeight * 0.01;
                d.documentElement.style.setProperty('--vh', `${vh}px`);
            });
        })(document, window);
    </script>
    <meta property="og:type" content="article" />
<meta property="og:site_name" content="Metaratings" />
<meta property="og:url" content="https://meta-ratings.com.ua/news/dnepr-1-podpisal-kontrakt-s-brazilskim-legionerom-1160388/" />
<meta property="og:image" content="https://meta-ratings.com.ua/upload/iblock/b99/b99574f3ec37ae8ef035a6bae3eed6c0.jpg" />
<meta property="og:article:published_time" content="30-12-2021" />
<meta property="og:article:modified_time" content="30-12-2021" />
<meta property="og:article:author" content="Игорь Яслик" />
<meta property="og:title" content="«Днепр-1» подписал контракт с бразильским легионером" />
<meta property="og:description" content="«Днепр-1» решил подписать полноценный контракт с Биллом. С бразильским полузащитником заключено соглашение на пять лет, сообщает официальный сайт днепровского клуба." />
</head>

<body class="">



    <div class="redirect hidden">
        <div class="container">
            <div class="redirect-row">
                <div class="redirect-info">
                    <div class="redirect-text">Вы находитесь на российской версии сайта.</div>
                    <div class="redirect-note js-message"></div>
                </div>
                <div class="redirect-button">
                    <button class="redirect-button-agree js-agree" type="button">Ок</button>
                    <button class="redirect-button-cancel js-cancel" type="button">Отмена</button>
                </div>
            </div>
        </div>
    </div>

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X4GRKK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<div class="preloader">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
        <path opacity="0.2"
            d="M20.201,5.169c-8.254,0-14.946,6.692-14.946,14.946c0,8.255,6.692,14.946,14.946,14.946s14.946-6.691,14.946-14.946C35.146,11.861,28.455,5.169,20.201,5.169z M20.201,31.749c-6.425,0-11.634-5.208-11.634-11.634c0-6.425,5.209-11.634,11.634-11.634c6.425,0,11.633,5.209,11.633,11.634C31.834,26.541,26.626,31.749,20.201,31.749z"></path>
        <path d="M26.013,10.047l1.654-2.866c-2.198-1.272-4.743-2.012-7.466-2.012h0v3.312h0C22.32,8.481,24.301,9.057,26.013,10.047z"></path>
    </svg>
</div>

<header class="header js-header">
    <section class="header-wrapper is-top">
        <div class="header-container">
            <div class="header-flex">
                
<div class="products-switcher js-products-switcher header-logo">
    <a class="products-switcher-button js-button" href="/">
        <span class="products-switcher-logo">
            <img src="/local/templates/main/img/meta-logo/metaratings.svg" alt="Meta Ratings"/>
        </span>
            </a>
    </div>
                <nav class="header-menu js-seo-event" data-seo-type="interaction" data-seo-category="Menu" data-seo-action="Interaction">
    <form class="header-search js-seo-event" action="/search/" data-seo-type="triggered" data-seo-category="Search" data-seo-action="Interaction">
        <input type="text" placeholder="Поиск" name="q" required="required"/>
        <button class="js-submit">
            <svg>
                <use xlink:href="#search-icon"></use>
            </svg>
        </button>
        <button class="is-clear" type="reset">
            <svg>
                <use xlink:href="#close-small"></use>
            </svg>
        </button>
    </form>

            <a class="item hide-on-desktop" href="/feed/">Лента</a>
    
    <div class="item js-have-sub-level"><a href="/bookmakersrating/">Рейтинг букмекеров</a><span class="arrow js-arrow"><svg><use xlink:href="#arrow"></use></svg></span><ul class="level-2 js-ul"><li class="item hide-on-desktop"><a href="/bookmakersrating/">Лучшие букмекерские конторы</a></li><li class="item js-have-sub-level"><a href="/bukmekerskie-kontory-ukrainy/">Букмекеры Украины</a><span class="arrow js-arrow"><svg><use xlink:href="#arrow"></use></svg></span><ul class="level-3 js-ul"><li class="item hide-on-desktop"><a href="/bukmekerskie-kontory-ukrainy/">Все украинские букмекеры</a></li><li class="item"><a class="item" href="/bookmakersrating/fansport/">Fan Sport</a></li><li class="item"><a class="item" href="/bookmakersrating/bk-marathonbet/">Marathonbet</a></li><li class="item"><a class="item" href="/bookmakersrating/vbet/">Vbet</a></li><li class="item"><a class="item" href="/bookmakersrating/1xbet/">1xBet</a></li></ul></li><li class="item js-have-sub-level"><a href="/zarubezhnye-bukmekery/">Зарубежные букмекеры</a><span class="arrow js-arrow"><svg><use xlink:href="#arrow"></use></svg></span><ul class="level-3 js-ul"><li class="item hide-on-desktop"><a href="/zarubezhnye-bukmekery/">Все зарубежные букмекеры</a></li><li class="item"><a class="item" href="/bookmakersrating/bet365/">Bet365</a></li><li class="item"><a class="item" href="/bookmakersrating/melbet-com/">Melbet.com</a></li></ul></li><li class="item"><a class="item" href="/mobilnye-bukmekerskie-kontory/">Мобильные букмекеры</a></li><li class="item"><a class="item" href="/live-stavki/">Лайв ставки</a></li><li class="item"><a class="item" href="/novye-bukmekerskie-kontory/">Новые букмекеры</a></li><li class="item js-have-sub-level"><a href="/bukmekery-mira/">Крупнейшие букмекеры</a><span class="arrow js-arrow"><svg><use xlink:href="#arrow"></use></svg></span><ul class="level-3 js-ul"><li class="item hide-on-desktop"><a href="/bukmekery-mira/">Все крупнейшие букмекеры</a></li><li class="item"><a class="item" href="/bookmakersrating/betcitycom/">Betcity</a></li><li class="item"><a class="item" href="/bookmakersrating/willhill/">William Hill</a></li></ul></li><li class="item"><a class="item" href="/vse-bukmekerskie-kontory/">Все букмекерские конторы</a></li><li class="item"><a class="item" href="/cappersrating/">Рейтинг капперов</a></li><li class="item"><a class="item" href="/lotorating/">Рейтинг лотерей</a></li></ul></div><div class="item js-have-sub-level"><a href="/prognozy/">Прогнозы</a><span class="arrow js-arrow"><svg><use xlink:href="#arrow"></use></svg></span><ul class="level-2 js-ul"><li class="item hide-on-desktop"><a href="/prognozy/">Все прогнозы</a></li><li class="item js-have-sub-level"><a href="/prognozy/futbol/">Футбол</a><span class="arrow js-arrow"><svg><use xlink:href="#arrow"></use></svg></span><ul class="level-3 js-ul"><li class="item hide-on-desktop"><a href="/prognozy/futbol/">Все прогнозы на футбол</a></li><li class="item"><a class="item" href="/prognozy/futbol/euro2020/">ЕВРО 2020</a></li><li class="item"><a class="item" href="/prognozy/futbol/liga-chempionov-uefa/">Лига чемпионов</a></li><li class="item"><a class="item" href="/prognozy/futbol/liga-evropy-uefa/">Лига Европы</a></li><li class="item"><a class="item" href="/prognozy/futbol/ukraine/">УПЛ</a></li><li class="item"><a class="item" href="/prognozy/futbol/apl/">АПЛ</a></li></ul></li><li class="item js-have-sub-level"><a href="/prognozy/hokkey/">Хоккей</a><span class="arrow js-arrow"><svg><use xlink:href="#arrow"></use></svg></span><ul class="level-3 js-ul"><li class="item hide-on-desktop"><a href="/prognozy/hokkey/">Все прогнозы на хоккей</a></li><li class="item"><a class="item" href="/prognozy/hokkey/nhl/">НХЛ</a></li><li class="item"><a class="item" href="/prognozy/hokkey/khl/">КХЛ</a></li></ul></li><li class="item"><a class="item" href="/prognozy/tennis/">Теннис</a></li><li class="item js-have-sub-level"><a href="/prognozy/basketbol/">Баскетбол</a><span class="arrow js-arrow"><svg><use xlink:href="#arrow"></use></svg></span><ul class="level-3 js-ul"><li class="item hide-on-desktop"><a href="/prognozy/basketbol/">Все прогнозы на баскетбол</a></li><li class="item"><a class="item" href="/prognozy/basketbol/nba/">НБА</a></li><li class="item"><a class="item" href="/prognozy/basketbol/evroliga/">Евролига</a></li></ul></li><li class="item"><a class="item" href="/prognozy/voleybol/">Волейбол</a></li><li class="item js-have-sub-level"><a href="/prognozy/mma/">Единоборства</a><span class="arrow js-arrow"><svg><use xlink:href="#arrow"></use></svg></span><ul class="level-3 js-ul"><li class="item hide-on-desktop"><a href="/prognozy/mma/">Все прогнозы на единоборства</a></li><li class="item"><a class="item" href="/prognozy/mma/">ММА</a></li><li class="item"><a class="item" href="/prognozy/ufc/">UFC</a></li><li class="item"><a class="item" href="/prognozy/boks/">Бокс</a></li></ul></li><li class="item js-have-sub-level"><a href="/prognozy/kibersport/">Киберспорт</a><span class="arrow js-arrow"><svg><use xlink:href="#arrow"></use></svg></span><ul class="level-3 js-ul"><li class="item hide-on-desktop"><a href="/prognozy/kibersport/">Все прогнозы на киберспорт</a></li><li class="item"><a class="item" href="/prognozy/kibersport/cs-go/">CS:GO</a></li><li class="item"><a class="item" href="/prognozy/kibersport/dota-2/">Dota 2</a></li><li class="item"><a class="item" href="/prognozy/kibersport/fifa/">FIFA</a></li></ul></li><li class="item"><a class="item" href="/prognozy/express/">Экспрессы</a></li><li class="item"><a class="item" href="/prognozy/pro/">От профессионалов</a></li></ul></div><div class="item js-have-sub-level"><a href="/bonuses/">Бонусы</a><span class="arrow js-arrow"><svg><use xlink:href="#arrow"></use></svg></span><ul class="level-2 js-ul"><li class="item hide-on-desktop"><a href="/bonuses/">Все бонусы</a></li><li class="item"><a class="item" href="/bonuses/fansport/">Fan Sport</a></li><li class="item"><a class="item" href="/bonuses/bk-marathonbet/">Marathonbet</a></li><li class="item"><a class="item" href="/bonuses/betcitycom/">Betcity</a></li><li class="item"><a class="item" href="/bonuses/willhill/">William Hill</a></li><li class="item"><a class="item" href="/bonuses/bet365com/"> Bet365</a></li><li class="item"><a class="item" href="/bonuses/melbet-com/">Melbet.com</a></li></ul></div><div class="item js-have-sub-level"><a href="/news/">Новости</a><span class="arrow js-arrow"><svg><use xlink:href="#arrow"></use></svg></span><ul class="level-2 js-ul"><li class="item hide-on-desktop"><a href="/news/">Все новости</a></li><li class="item"><a class="item" href="/news/eksklyuzivy/">Эксклюзивы</a></li><li class="item"><a class="item" href="/news/transfery/">Трансферы</a></li><li class="item"><a class="item" href="/news/futbol/">Футбол</a></li><li class="item"><a class="item" href="/news/hokkey/">Хоккей</a></li><li class="item"><a class="item" href="/news/tennis/">Теннис</a></li><li class="item"><a class="item" href="/news/basketbol/">Баскетбол</a></li><li class="item"><a class="item" href="/news/voleybol/">Волейбол</a></li><li class="item"><a class="item" href="/news/mma/">Единоборства</a></li><li class="item"><a class="item" href="/news/figurnoe-katanie/">Фигурное катание</a></li><li class="item"><a class="item" href="/news/biatlon/">Биатлон</a></li><li class="item"><a class="item" href="/news/kibersport/">Киберспорт</a></li><li class="item"><a class="item" href="/news/koronavirus/">Коронавирус</a></li><li class="item"><a class="item" href="/events/">Анонсы событий</a></li><li class="item"><a class="item" href="/lotonews/">Лотереи</a></li><li class="item"><a class="item" href="/pryamye-sportivnye-translyacii-online/">Спортивные трансляции</a></li></ul></div><div class="item js-have-sub-level"><a href="/blog/">Статьи</a><span class="arrow js-arrow"><svg><use xlink:href="#arrow"></use></svg></span><ul class="level-2 js-ul"><li class="item hide-on-desktop"><a href="/blog/">О спорте</a></li><li class="item js-have-sub-level"><a href="/best-bookmakers/">О букмекерских конторах</a><span class="arrow js-arrow"><svg><use xlink:href="#arrow"></use></svg></span><ul class="level-3 js-ul"><li class="item hide-on-desktop"><a href="/best-bookmakers/">Все о букмекерских конторах</a></li><li class="item"><a class="item" href="/registraciya-v-bukmekerskoj-kontore/">Как зарегистрироваться</a></li><li class="item"><a class="item" href="/zerkala-bukmekerskih-kontor/">Зеркала букмекеров</a></li><li class="item"><a class="item" href="/mobilnye-prilozheniya-bukmekerov/">Приложения букмекеров</a></li><li class="item"><a class="item" href="/prilozheniya-bukmekerskih-kontor-na-android/">Приложения букмекеров на Андроид</a></li><li class="item"><a class="item" href="/prilozheniya-bukmekerskih-kontor-na-iphone/">Приложения букмекеров на Айфон</a></li><li class="item"><a class="item" href="/prilozheniya-bukmekerskih-kontor-na-kompyuter/">Приложения букмекеров на ПК</a></li><li class="item"><a class="item" href="/bukmekerskie-kontory-promokody/">Промокоды букмекеров</a></li></ul></li><li class="item"><a class="item" href="/stavki/">О ставках</a></li><li class="item"><a class="item" href="/best-loto/">О лотереях</a></li></ul></div><div class="item js-have-sub-level"><a href="/stavki/kak-pravilno-stavit-stavki-na-sport/">Ставки на спорт</a><span class="arrow js-arrow"><svg><use xlink:href="#arrow"></use></svg></span><ul class="level-2 js-ul"><li class="item"><a class="item" href="/stavki-na-ligu-chempionov/">Лига чемпионов</a></li><li class="item"><a class="item" href="/stavki-na-ligu-evropy-uefa/">Лига Европы</a></li><li class="item"><a class="item" href="/stavki-na-futbol/">Футбол</a></li><li class="item"><a class="item" href="/stavki-na-khokkey/">Хоккей</a></li><li class="item"><a class="item" href="/stavki-na-bolshoy-tennis/">Теннис</a></li><li class="item"><a class="item" href="/stavki-na-basketbol/">Баскетбол</a></li><li class="item"><a class="item" href="/stavki-na-voleybol/">Волейбол</a></li></ul></div><div class="item js-have-sub-level"><a href="/shkola-bettinga/">Школа беттинга</a><span class="arrow js-arrow"><svg><use xlink:href="#arrow"></use></svg></span><ul class="level-2 js-ul"><li class="item hide-on-desktop"><a href="/shkola-bettinga/">Школа беттинга</a></li><li class="item"><a class="item" href="/strategy/">Стратегии ставок</a></li><li class="item"><a class="item" href="/vilki/">Вилочный арбитраж</a></li><li class="item"><a class="item" href="/servisy-sportivnoj-statistiki/">Обзоры сервисов статистики</a></li></ul></div>
    
    <div class="comm mobile-menu js-comm" data-banner-type="MOBILE_MENU" ></div><script class="js-comm-script">randomBanner.setLastBanner();</script></nav>
            </div>

            <div class="header-flex">

                <div class="header-flex-wrap">

                    <button class="header-search-adaptive js-show-search">
                        <svg>
                            <use xlink:href="#search-icon"></use>
                        </svg>
                    </button>
                    <form class="header-search js-seo-event" action="/search/"
                        data-seo-type="triggered" data-seo-category="Search" data-seo-action="Interaction">
                        <input type="text" placeholder="Поиск" name="q" required="required"/>
                        <button class="js-submit">
                            <svg>
                                <use xlink:href="#search-icon"></use>
                            </svg>
                        </button>
                        <button class="is-clear" type="reset">
                            <svg>
                                <use xlink:href="#close-small"></use>
                            </svg>
                        </button>
                    </form>

                    <a class="header-button header-bk"
   target="_blank"
   style="--bgColor:#d8298f"
   href="/promovbetbonus">
    Фрибет 3000 UAH</a>

                </div>

                                        <a class="header-button js-modal-show is-login" href="#auth">
        Войти    </a>
    <button type="button" aria-label="Войти" data-modal="#auth" class="header-adaptive-button js-modal-show">
        <svg>
            <use xlink:href="#login"></use>
        </svg>
    </button>
                
                <button type="button" aria-label="Меню" class="header-adaptive-button js-menu-toggle">
                    <svg class="menu-icon">
                        <use xlink:href="#menu"></use>
                    </svg>
                    <svg class="close-icon">
                        <use xlink:href="#close"></use>
                    </svg>
                </button>

            </div>
        </div>
    </section>

    </header>

<main class="workarea inner-workarea">
    
        <div class="workarea-head">
            </div>
    <div class="container">
        
        <div class="workarea-breadcrumb" aria-label="breadcrumb"><ol class="workarea-breadcrumb-list" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="workarea-breadcrumb-item"><a href="https://meta-ratings.com.ua/" class="workarea-breadcrumb-link">Главная</a></li><li class="workarea-breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a href="https://meta-ratings.com.ua/news/" class="workarea-breadcrumb-link" itemprop="item"><span itemprop="name">Новости спорта</span></a>
                        <meta itemprop="position" content="1">
                    </li><li class="workarea-breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a href="https://meta-ratings.com.ua/news/futbol/" class="workarea-breadcrumb-link" itemprop="item"><span itemprop="name">Футбол</span></a>
                        <meta itemprop="position" content="2">
                    </li></ol></div>
        
        <div class="workarea-row">
            <div class="workarea-sidebar">
<div class="users-preferences" style="display:none">
    <div
        class="users-preferences-title">Выбор пользователей</div>
    <div class="users-preferences-list">
                    <div id="bx_2115543050_274"
                 class="users-preferences-item is-rating-without-assessment">
                <div class="users-preferences-body">
                    <section class="users-preferences-section">
                                                                            <a class="users-preferences-comments"
                               href="/bookmakersrating/1xbet/reviews/"
                               title="Отзывы">
                                <svg class="s-icon s-icon-comment-height">
                                    <use xlink:href="#comment-bold"></use>
                                </svg>
                                <span>971</span>
                            </a>
                                                                                                                                <a href="/promo1xbetbonus"
                               class="users-preferences-bonus"
                               target="_blank"
                               data-type="bk-runet-bonus"
                               onclick="yaCounter49983739.reachGoal('sidebar-runet-bonus'); return true;"
                               title="Бонусы">
                                                                    <svg class="s-icon s-icon-bonus">
                                        <use xlink:href="#gift"></use>
                                    </svg>
                                                                <span>100 EUR</span>
                            </a>
                                            </section>
                    <section class="users-preferences-section">

                                                    <a class="users-preferences-logo"
                               href="/promo1xbet"
                               target="_blank"
                               data-type="bk-runet-logo"
                               onclick="yaCounter49983739.reachGoal('sidebar-runet-logo'); return true;"
                               aria-label="1xBet">
                                <img alt="1xBet" src="/upload/iblock/5e5/5e53d2c35e9d3ee98394aa8941ba6e2a.png" srcset="/upload/resize_cache/iblock/5e5/84_26_1/5e53d2c35e9d3ee98394aa8941ba6e2a.png 1x, /upload/resize_cache/iblock/5e5/168_52_1/5e53d2c35e9d3ee98394aa8941ba6e2a.png 2x" decoding="async" width="84" height="17">                            </a>
                                                <a href="/bookmakersrating/1xbet/"
                           class="users-preferences-button"
                           target="_blank"
                           aria-label="1xBet"
                           title="Обзор">
                            <svg class="s-icon s-icon-paper">
                                <use xlink:href="#paper"></use>
                            </svg>
                        </a>
                        <a href="/promo1xbet"
                           class="users-preferences-button users-preferences-button_primary"
                           target="_blank"
                           data-type="bk-runet-to-site"
                           onclick="yaCounter49983739.reachGoal('sidebar-runet-icon'); return true;"
                           aria-label="1xBet" title="На сайт">
                            <svg class="s-icon s-icon-web">
                                <use xlink:href="#web"></use>
                            </svg>
                        </a>
                    </section>
                </div>
                            </div>
                    <div id="bx_2115543050_168784"
                 class="users-preferences-item is-rating-without-assessment">
                <div class="users-preferences-body">
                    <section class="users-preferences-section">
                                                                            <a class="users-preferences-comments"
                               href="/bookmakersrating/fansport/reviews/"
                               title="Отзывы">
                                <svg class="s-icon s-icon-comment-height">
                                    <use xlink:href="#comment-bold"></use>
                                </svg>
                                <span>8</span>
                            </a>
                                                                                                                                <a href="/promofansportbonus"
                               class="users-preferences-bonus"
                               target="_blank"
                               data-type="bk-runet-bonus"
                               onclick="yaCounter49983739.reachGoal('sidebar-runet-bonus'); return true;"
                               title="Бонусы">
                                                                    <svg class="s-icon s-icon-bonus">
                                        <use xlink:href="#gift"></use>
                                    </svg>
                                                                <span>3000 UAH</span>
                            </a>
                                            </section>
                    <section class="users-preferences-section">

                                                    <a class="users-preferences-logo"
                               href="/promofansport"
                               target="_blank"
                               data-type="bk-runet-logo"
                               onclick="yaCounter49983739.reachGoal('sidebar-runet-logo'); return true;"
                               aria-label="Fan Sport">
                                <img alt="Fan Sport" src="/upload/iblock/a7b/a7b3c9b901c30c18b0c31cb1db5ecc61.png" srcset="/upload/resize_cache/iblock/a7b/84_26_1/a7b3c9b901c30c18b0c31cb1db5ecc61.png 1x, /upload/resize_cache/iblock/a7b/168_52_1/a7b3c9b901c30c18b0c31cb1db5ecc61.png 2x" decoding="async" width="84" height="6">                            </a>
                                                <a href="/bookmakersrating/fansport/"
                           class="users-preferences-button"
                           target="_blank"
                           aria-label="Fan Sport"
                           title="Обзор">
                            <svg class="s-icon s-icon-paper">
                                <use xlink:href="#paper"></use>
                            </svg>
                        </a>
                        <a href="/promofansport"
                           class="users-preferences-button users-preferences-button_primary"
                           target="_blank"
                           data-type="bk-runet-to-site"
                           onclick="yaCounter49983739.reachGoal('sidebar-runet-icon'); return true;"
                           aria-label="Fan Sport" title="На сайт">
                            <svg class="s-icon s-icon-web">
                                <use xlink:href="#web"></use>
                            </svg>
                        </a>
                    </section>
                </div>
                            </div>
                    <div id="bx_2115543050_77485"
                 class="users-preferences-item is-rating-without-assessment">
                <div class="users-preferences-body">
                    <section class="users-preferences-section">
                                                                            <a class="users-preferences-comments"
                               href="/bookmakersrating/vbet/reviews/"
                               title="Отзывы">
                                <svg class="s-icon s-icon-comment-height">
                                    <use xlink:href="#comment-bold"></use>
                                </svg>
                                <span>63</span>
                            </a>
                                                                                                                                <a href="/promovbetbonus"
                               class="users-preferences-bonus"
                               target="_blank"
                               data-type="bk-runet-bonus"
                               onclick="yaCounter49983739.reachGoal('sidebar-runet-bonus'); return true;"
                               title="Бонусы">
                                                                    <svg class="s-icon s-icon-bonus">
                                        <use xlink:href="#gift"></use>
                                    </svg>
                                                                <span>3000 UAH</span>
                            </a>
                                            </section>
                    <section class="users-preferences-section">

                                                    <a class="users-preferences-logo"
                               href="/promovbet"
                               target="_blank"
                               data-type="bk-runet-logo"
                               onclick="yaCounter49983739.reachGoal('sidebar-runet-logo'); return true;"
                               aria-label="Vbet">
                                <img alt="Vbet" src="/upload/iblock/73a/73affc250d15d78e42d66e4cd9f70e38.png" srcset="/upload/resize_cache/iblock/73a/84_26_1/73affc250d15d78e42d66e4cd9f70e38.png 1x, /upload/resize_cache/iblock/73a/168_52_1/73affc250d15d78e42d66e4cd9f70e38.png 2x" decoding="async" width="61" height="26">                            </a>
                                                <a href="/bookmakersrating/vbet/"
                           class="users-preferences-button"
                           target="_blank"
                           aria-label="Vbet"
                           title="Обзор">
                            <svg class="s-icon s-icon-paper">
                                <use xlink:href="#paper"></use>
                            </svg>
                        </a>
                        <a href="/promovbet"
                           class="users-preferences-button users-preferences-button_primary"
                           target="_blank"
                           data-type="bk-runet-to-site"
                           onclick="yaCounter49983739.reachGoal('sidebar-runet-icon'); return true;"
                           aria-label="Vbet" title="На сайт">
                            <svg class="s-icon s-icon-web">
                                <use xlink:href="#web"></use>
                            </svg>
                        </a>
                    </section>
                </div>
                            </div>
                    <div id="bx_2115543050_272"
                 class="users-preferences-item users-preferences-item_highlighted is-rating-without-assessment">
                <div class="users-preferences-body">
                    <section class="users-preferences-section">
                                                                            <a class="users-preferences-comments"
                               href="/bookmakersrating/bk-marathonbet/reviews/"
                               title="Отзывы">
                                <svg class="s-icon s-icon-comment-height">
                                    <use xlink:href="#comment-bold"></use>
                                </svg>
                                <span>2279</span>
                            </a>
                                                                                                                                <a href="/promomarathonbet"
                               class="users-preferences-bonus"
                               target="_blank"
                               data-type="bk-runet-bonus"
                               onclick="yaCounter49983739.reachGoal('sidebar-runet-bonus'); return true;"
                               title="Бонусы">
                                                                    <svg class="s-icon s-icon-bonus">
                                        <use xlink:href="#gift"></use>
                                    </svg>
                                                                <span>Маржа 0%</span>
                            </a>
                                            </section>
                    <section class="users-preferences-section">

                                                    <a class="users-preferences-logo"
                               href="/promomarathonbet"
                               target="_blank"
                               data-type="bk-runet-logo"
                               onclick="yaCounter49983739.reachGoal('sidebar-runet-logo'); return true;"
                               aria-label="Marathonbet">
                                <img alt="Marathonbet" src="/upload/iblock/3fc/3fca596066891d7324e037bd178af1cf.png" class="lazy has-placeholder" srcset="/local/templates/main/img/bookmaker/no-logo.svg" data-srcset="/upload/resize_cache/iblock/3fc/84_26_1/3fca596066891d7324e037bd178af1cf.png 1x, /upload/resize_cache/iblock/3fc/168_52_1/3fca596066891d7324e037bd178af1cf.png 2x" decoding="async" width="84" height="19">                            </a>
                                                <a href="/bookmakersrating/bk-marathonbet/"
                           class="users-preferences-button"
                           target="_blank"
                           aria-label="Marathonbet"
                           title="Обзор">
                            <svg class="s-icon s-icon-paper">
                                <use xlink:href="#paper"></use>
                            </svg>
                        </a>
                        <a href="/promomarathonbet"
                           class="users-preferences-button users-preferences-button_primary"
                           target="_blank"
                           data-type="bk-runet-to-site"
                           onclick="yaCounter49983739.reachGoal('sidebar-runet-icon'); return true;"
                           aria-label="Marathonbet" title="На сайт">
                            <svg class="s-icon s-icon-web">
                                <use xlink:href="#web"></use>
                            </svg>
                        </a>
                    </section>
                </div>
                                    <div class="users-preferences-achieve">
                        Лучшие коэффициенты                    </div>
                            </div>
                    <div id="bx_2115543050_11532"
                 class="users-preferences-item users-preferences-item_highlighted is-rating-without-assessment">
                <div class="users-preferences-body">
                    <section class="users-preferences-section">
                                                                            <a class="users-preferences-comments"
                               href="/bookmakersrating/betcitycom/reviews/"
                               title="Отзывы">
                                <svg class="s-icon s-icon-comment-height">
                                    <use xlink:href="#comment-bold"></use>
                                </svg>
                                <span>2654</span>
                            </a>
                                                                                                                                <a href="/promobetcitybonus"
                               class="users-preferences-bonus"
                               target="_blank"
                               data-type="bk-runet-bonus"
                               onclick="yaCounter49983739.reachGoal('sidebar-runet-bonus'); return true;"
                               title="Бонусы">
                                                                    <svg class="s-icon s-icon-bonus">
                                        <use xlink:href="#gift"></use>
                                    </svg>
                                                                <span>10 USD</span>
                            </a>
                                            </section>
                    <section class="users-preferences-section">

                                                    <a class="users-preferences-logo"
                               href="/promobetcity"
                               target="_blank"
                               data-type="bk-runet-logo"
                               onclick="yaCounter49983739.reachGoal('sidebar-runet-logo'); return true;"
                               aria-label="Betcity.com">
                                <img alt="Betcity.com" src="/upload/iblock/775/775956f834d6c3c5bb57f5ffaf7d59a1.png" class="lazy has-placeholder" srcset="/local/templates/main/img/bookmaker/no-logo.svg" data-srcset="/upload/resize_cache/iblock/775/84_26_1/775956f834d6c3c5bb57f5ffaf7d59a1.png 1x, /upload/resize_cache/iblock/775/168_52_1/775956f834d6c3c5bb57f5ffaf7d59a1.png 2x" decoding="async" width="84" height="12">                            </a>
                                                <a href="/bookmakersrating/betcitycom/"
                           class="users-preferences-button"
                           target="_blank"
                           aria-label="Betcity.com"
                           title="Обзор">
                            <svg class="s-icon s-icon-paper">
                                <use xlink:href="#paper"></use>
                            </svg>
                        </a>
                        <a href="/promobetcity"
                           class="users-preferences-button users-preferences-button_primary"
                           target="_blank"
                           data-type="bk-runet-to-site"
                           onclick="yaCounter49983739.reachGoal('sidebar-runet-icon'); return true;"
                           aria-label="Betcity.com" title="На сайт">
                            <svg class="s-icon s-icon-web">
                                <use xlink:href="#web"></use>
                            </svg>
                        </a>
                    </section>
                </div>
                                    <div class="users-preferences-achieve">
                        Выбор редакции                    </div>
                            </div>
                    <div id="bx_2115543050_881144"
                 class="users-preferences-item is-rating-without-assessment">
                <div class="users-preferences-body">
                    <section class="users-preferences-section">
                                                                            <span class="users-preferences-comments" title="Отзывы">
                                <svg class="s-icon s-icon-comment-height">
                                    <use xlink:href="#comment-bold"></use>
                                </svg>
                                <span>0</span>
                            </span>
                                                                                                                                <a href="/promobet365"
                               class="users-preferences-bonus"
                               target="_blank"
                               data-type="bk-runet-bonus"
                               onclick="yaCounter49983739.reachGoal('sidebar-runet-bonus'); return true;"
                               title="Бонусы">
                                                                    <svg class="s-icon s-icon-bonus">
                                        <use xlink:href="#gift"></use>
                                    </svg>
                                                                <span>100 EUR</span>
                            </a>
                                            </section>
                    <section class="users-preferences-section">

                                                    <a class="users-preferences-logo"
                               href="/promobet365"
                               target="_blank"
                               data-type="bk-runet-logo"
                               onclick="yaCounter49983739.reachGoal('sidebar-runet-logo'); return true;"
                               aria-label="Bet365.com">
                                <img alt="Bet365.com" src="/upload/iblock/47b/47be1ebd4725903646e2174c03398e7a.png" class="lazy has-placeholder" srcset="/local/templates/main/img/bookmaker/no-logo.svg" data-srcset="/upload/resize_cache/iblock/47b/84_26_1/47be1ebd4725903646e2174c03398e7a.png 1x, /upload/resize_cache/iblock/47b/168_52_1/47be1ebd4725903646e2174c03398e7a.png 2x" decoding="async" width="84" height="25">                            </a>
                                                <a href="/bookmakersrating/bet365com/"
                           class="users-preferences-button"
                           target="_blank"
                           aria-label="Bet365.com"
                           title="Обзор">
                            <svg class="s-icon s-icon-paper">
                                <use xlink:href="#paper"></use>
                            </svg>
                        </a>
                        <a href="/promobet365"
                           class="users-preferences-button users-preferences-button_primary"
                           target="_blank"
                           data-type="bk-runet-to-site"
                           onclick="yaCounter49983739.reachGoal('sidebar-runet-icon'); return true;"
                           aria-label="Bet365.com" title="На сайт">
                            <svg class="s-icon s-icon-web">
                                <use xlink:href="#web"></use>
                            </svg>
                        </a>
                    </section>
                </div>
                            </div>
            </div>
</div>
</div>
            <div class="workarea-content">
                
                <div class="workarea-title"><h1>«Днепр-1» подписал контракт с бразильским легионером</h1></div>
                <div class="workarea-description"></div>
                                
                
    <div class="news-infinitely js-seo-event" data-seo-type="read" data-seo-category="News" data-seo-action="Read">
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","description":"«Днепр-1» решил подписать полноценный контракт с Биллом. С бразильским полузащитником заключено соглашение на пять лет, сообщает официальный сайт днепровского клуба.","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/meta-ratings.com.ua\/news\/dnepr-1-podpisal-kontrakt-s-brazilskim-legionerom-1160388\/"},"headline":"«Днепр-1» подписал контракт с бразильским легионером","datePublished":"2021-12-30T11:54:26+03:00","dateModified":"2021-12-30T11:56:54+03:00","image":"https:\/\/meta-ratings.com.ua\/upload\/iblock\/b99\/b99574f3ec37ae8ef035a6bae3eed6c0.jpg","author":{"@type":"Person","name":"Игорь Яслик","url":"https:\/\/meta-ratings.com.ua\/authors\/296\/"},"publisher":{"@type":"Organization","name":"Metaratings","url":"https:\/\/meta-ratings.com.ua","logo":{"@type":"ImageObject","url":"https:\/\/meta-ratings.com.ua\/local\/templates\/main\/img\/logo-shema.png","width":"1300","height":"300"}}}</script>
    <article class="article ap-article is-loaded"
             data-url="/news/dnepr-1-podpisal-kontrakt-s-brazilskim-legionerom-1160388/"
             data-meta="{&quot;title&quot;:&quot;«Днепр-1» подписал контракт с бразильским легионером&quot;,&quot;description&quot;:&quot;«Днепр-1» решил подписать полноценный контракт с Биллом. С бразильским полузащитником заключено соглашение на пять лет, сообщает официальный сайт днепровского клуба.&quot;}">

        <div class="person-widget">
            <a class="person-widget-avatar" href="/authors/296/">
            <img alt="Игорь Яслик" src="/upload/iblock/085/0857f6147bc488812a795f3f78abc542.jpg" srcset="/upload/resize_cache/iblock/085/50_50_2/0857f6147bc488812a795f3f78abc542.jpg 1x, /upload/resize_cache/iblock/085/100_100_2/0857f6147bc488812a795f3f78abc542.jpg 2x" decoding="async" width="50" height="50">        </a>
    
    <div class="person-widget-text">
                    <div class="person-widget-name">
                                    <a href="/authors/296/">
                        Игорь Яслик                    </a>
                            </div>
        
        <div class="person-widget-info">
                                            <div class="item">30.12.2021</div>
                <div class="item">
                    11:54                </div>
            
                            <div class="item">Новость</div>
                            <div class="item">Футбол</div>
                    </div>
    </div>
</div>

        
        
        <div class="workarea-text">
                            <!-- start block my_text --><p>«Днепр-1» решил подписать полноценный контракт с Биллом.</p><p>С бразильским полузащитником заключено соглашение на пять лет, сообщает официальный сайт днепровского клуба. Ранее Билл играл за «Днепр-1» на правах аренды из «Фламенго».</p><p>Бразилец провел в УПЛ 16 матчей, в которых забыл один гол и сделал одну результативную передачу. Также в активе Билла два поединка в Кубке Украины, в которых он записал на свой счет один ассист. <br></p><p>Напомним, что «Днепр-1» ушел на зимний перерыв на третьем месте в УПЛ с отрывом в четыре очка от «Зари». Почетный президент клуба Юрий<a href="https://meta-ratings.com.ua/news/prezident-dnepra-1-nazval-zadachu-na-vtoruyu-chast-chempionata-1157812/" target="_blank"><strong> Береза сказал, что теперь бронза становится обязательным заданием для команды</strong></a>.&nbsp; <br></p><p>Подписывайтесь на наш канал в <a href="https://t.me/metaratingsua" target="_blank"><strong>Telegram</strong></a> и будьте всегда в курсе самых оперативных и эксклюзивных новостей украинского спорта.</p><!-- start block my_links -->        <a class="is-block" href="/blog/top-10-samykh-dorogikh-futbolistov-upl-tsygankov-lidiruet-v-spiske-stalo-bolshe-igrokov-dinamo/" target="_blank">
            <div class="aspect-box" style="--aspect-ratio:1.667; --aspect-ratio-mobile:1.667;max-width:150px;"><img alt="ТОП-10 самых дорогих футболистов УПЛ: Цыганков лидирует, в списке стало больше игроков «Динамо»" src="/upload/iblock/28f/28fd8a1c8f1c280c1cc2c109c5b825c6.jpg" class="lazy has-placeholder" srcset="/local/templates/main/img/bookmaker/no-logo.svg" data-srcset="/upload/resize_cache/iblock/28f/150_150_1/28fd8a1c8f1c280c1cc2c109c5b825c6.jpg 1x, /upload/resize_cache/iblock/28f/300_300_1/28fd8a1c8f1c280c1cc2c109c5b825c6.jpg 2x" decoding="async"></div>            <span>ТОП-10 самых дорогих футболистов УПЛ: Цыганков лидирует, в списке стало больше игроков «Динамо»</span>
        </a>
            <a class="is-block" href="/blog/zvonyat-agenty-no-eto-vse-ne-to-markevich-o-sbornoy-upl-i-luchshikh-igrokakh-goda/" target="_blank">
            <div class="aspect-box" style="--aspect-ratio:1.786; --aspect-ratio-mobile:1.786;max-width:150px;"><img alt="«Звонят агенты, но это все не то». Маркевич - о сборной, УПЛ и лучших игроках года" src="/upload/iblock/548/548c501c0c4016d9c6f92cb0a33db74e.jpg" class="lazy has-placeholder" srcset="/local/templates/main/img/bookmaker/no-logo.svg" data-srcset="/upload/resize_cache/iblock/548/150_150_1/548c501c0c4016d9c6f92cb0a33db74e.jpg 1x, /upload/resize_cache/iblock/548/300_300_1/548c501c0c4016d9c6f92cb0a33db74e.jpg 2x" decoding="async"></div>            <span>«Звонят агенты, но это все не то». Маркевич - о сборной, УПЛ и лучших игроках года</span>
        </a>
            <a class="is-block" href="/blog/5-igrokov-kotorye-mogut-debyutirovat-za-sbornuyu-ukrainy-v-2022-godu/" target="_blank">
            <div class="aspect-box" style="--aspect-ratio:1.5; --aspect-ratio-mobile:1.5;max-width:150px;"><img alt="5 игроков, которые могут дебютировать за сборную Украины в 2022 году" src="/upload/iblock/c95/c955a007b7467f76838016867d6a4657.jpg" class="lazy has-placeholder" srcset="/local/templates/main/img/bookmaker/no-logo.svg" data-srcset="/upload/resize_cache/iblock/c95/150_150_1/c955a007b7467f76838016867d6a4657.jpg 1x, /upload/resize_cache/iblock/c95/300_300_1/c955a007b7467f76838016867d6a4657.jpg 2x" decoding="async"></div>            <span>5 игроков, которые могут дебютировать за сборную Украины в 2022 году</span>
        </a>
    
                <p><strong>Читайте <a href="/news/">Metaratings</a>, чтобы быть в курсе свежих новостей украинского и мирового спорта, эксклюзивных инсайдов и экспертных мнений.</strong></p>                    </div>

            </article>

    <div class="d-flex justify-content-between flex-wrap ap-article__footer">
        <div class="ap-sources">
                    </div>
    </div>

    <div id="next-news" data-url="/news/poluzashchitnik-aleksandrii-vernulsya-v-ukrainu-posle-operatsii-i-reabilitatsii-v-italii-1160352/"></div>



    <div class="tags">
        <div class="title-2">Теги:</div>
        <ul class="list-unstyled d-flex flex-wrap align-items-center ">
                            <li>
                    <a class="label-1-1 hover-green" href="/tags/dnepr-1/?type=news">
                        Днепр-1                    </a>
                </li>
                            <li>
                    <a class="label-1-1 hover-green" href="/tags/upl/?type=news">
                        УПЛ                    </a>
                </li>
                            <li>
                    <a class="label-1-1 hover-green" href="/tags/flamengo/?type=news">
                        Фламенго                    </a>
                </li>
                            <li>
                    <a class="label-1-1 hover-green" href="/tags/transfery/?type=news">
                        Трансферы                    </a>
                </li>
                    </ul>
    </div>
    <div class="article-footer">
        
<div class="stars">
    <div class="stars-label">
        <div class="stars-text">Рейтинг:</div>
        <div class="stars-count">
            <span id="bx_vo_41_1160388_DxZ9Eu_rating" class="bx_stars_rating_votes">0</span>
        </div>
    </div>
    <div class="stars-wrap bx_stars_bg" id="bx_vo_41_1160388_DxZ9Eu_stars">
        <div class="stars-items">
            <div class="stars-mask" id="bx_vo_41_1160388_DxZ9Eu_progr">
                <div class="stars-mask-items">
                    <svg class="js-obk-rating-star" data-rating="1">
                        <use xlink:href="#star"></use>
                    </svg>
                    <svg class="js-obk-rating-star" data-rating="2">
                        <use xlink:href="#star"></use>
                    </svg>
                    <svg class="js-obk-rating-star" data-rating="3">
                        <use xlink:href="#star"></use>
                    </svg>
                    <svg class="js-obk-rating-star" data-rating="4">
                        <use xlink:href="#star"></use>
                    </svg>
                    <svg class="js-obk-rating-star" data-rating="5">
                        <use xlink:href="#star"></use>
                    </svg>
                </div>
            </div>

            <svg class="js-obk-rating-star js-seo-event" data-rating="1" data-seo-type="click" data-seo-category="News" data-seo-action="Rate" data-seo-additional='{"Rate":1}'>
                <use xlink:href="#star"></use>
            </svg>
            <svg class="js-obk-rating-star js-seo-event" data-rating="2" data-seo-type="click" data-seo-category="News" data-seo-action="Rate" data-seo-additional='{"Rate":2}'>
                <use xlink:href="#star"></use>
            </svg>
            <svg class="js-obk-rating-star js-seo-event" data-rating="3" data-seo-type="click" data-seo-category="News" data-seo-action="Rate" data-seo-additional='{"Rate":3}'>
                <use xlink:href="#star"></use>
            </svg>
            <svg class="js-obk-rating-star js-seo-event" data-rating="4" data-seo-type="click" data-seo-category="News" data-seo-action="Rate" data-seo-additional='{"Rate":4}'>
                <use xlink:href="#star"></use>
            </svg>
            <svg class="js-obk-rating-star js-seo-event" data-rating="5" data-seo-type="click" data-seo-category="News" data-seo-action="Rate" data-seo-additional='{"Rate":5}'>
                <use xlink:href="#star"></use>
            </svg>
        </div>
    </div>
</div>


<script src="/local/templates/main/components/metaratings/iblock.vote/stars-for-news/main.js?16376557306880" defer></script>

<script type="text/javascript">
    if (document.readyState === 'loading') {
        document.addEventListener('DOMContentLoaded', function () {
            bx_vo_41_1160388_DxZ9Eu = new JCIblockVoteStars({'progressId':'bx_vo_41_1160388_DxZ9Eu_progr','ratingId':'bx_vo_41_1160388_DxZ9Eu_rating','starsId':'bx_vo_41_1160388_DxZ9Eu_stars','ajaxUrl':'/local/components/metaratings/iblock.vote/ajax.php','siteId':'ua','voteData':{'element':1160388,'percent':100,'count':5}});
        });
    } else {
        bx_vo_41_1160388_DxZ9Eu = new JCIblockVoteStars({'progressId':'bx_vo_41_1160388_DxZ9Eu_progr','ratingId':'bx_vo_41_1160388_DxZ9Eu_rating','starsId':'bx_vo_41_1160388_DxZ9Eu_stars','ajaxUrl':'/local/components/metaratings/iblock.vote/ajax.php','siteId':'ua','voteData':{'element':1160388,'percent':100,'count':5}});
    }
</script>
<div class="share-button">
    <button class="share-button-toggle js-share-button" type="button">
        Поделиться        <svg class="share-icon">
            <use xlink:href="#share-arrow"></use>
        </svg>
    </button>
    <div class="share-button-dropdown">
        <a class="social-item social-item-fb js-seo-event"
           data-seo-type='click' data-seo-category='Facebook' data-seo-action='Share'
           href="https://www.facebook.com/sharer.php?src=sp&u=https%3A%2F%2Fmeta-ratings.com.ua%2Fnews%2Fdnepr-1-podpisal-kontrakt-s-brazilskim-legionerom-1160388%2F&title=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0&utm_source=share2"
           target="_blank"
           rel="nofollow">
            <svg class="fb">
                <use xlink:href="#fb"></use>
            </svg>
        </a>
                    <a class="social-item social-item-ok js-seo-event"
               data-seo-type='click' data-seo-category='Odnoklassniki' data-seo-action='Share'
               href="https://connect.ok.ru/offer?url=https%3A%2F%2Fmeta-ratings.com.ua%2Fnews%2Fdnepr-1-podpisal-kontrakt-s-brazilskim-legionerom-1160388%2F&title=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0&utm_source=share2"
               target="_blank"
               rel="nofollow">
                <svg class="ok">
                    <use xlink:href="#ok"></use>
                </svg>
            </a>
                <a class="social-item social-item-tw js-seo-event"
           data-seo-type='click' data-seo-category='Twitter' data-seo-action='Share'
           href="https://twitter.com/intent/tweet?text=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0&url=https%3A%2F%2Fmeta-ratings.com.ua%2Fnews%2Fdnepr-1-podpisal-kontrakt-s-brazilskim-legionerom-1160388%2F&utm_source=share2"
           target="_blank"
           rel="nofollow">
            <svg class="tw">
                <use xlink:href="#tw"></use>
            </svg>
        </a>
                    <a class="social-item social-item-vk js-seo-event"
               data-seo-type='click' data-seo-category='Vkontakte' data-seo-action='Share'
               href="https://vk.com/share.php?url=https%3A%2F%2Fmeta-ratings.com.ua%2Fnews%2Fdnepr-1-podpisal-kontrakt-s-brazilskim-legionerom-1160388%2F&title=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0"
               target="_blank"
               rel="nofollow">
                <svg class="vk">
                    <use xlink:href="#vk"></use>
                </svg>
            </a>
                <a class="social-item social-item-wh js-seo-event"
           data-seo-type='click' data-seo-category='Whatsapp' data-seo-action='Share'
           href="https://api.whatsapp.com/send?text=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0+https%3A%2F%2Fmeta-ratings.com.ua%2Fnews%2Fdnepr-1-podpisal-kontrakt-s-brazilskim-legionerom-1160388%2F&utm_source=share2"
           target="_blank"
           rel="nofollow">
            <svg class="wh">
                <use xlink:href="#wh"></use>
            </svg>
        </a>
        <a class="social-item social-item-tg js-seo-event"
           data-seo-type='click' data-seo-category='Telegram' data-seo-action='Share'
           href="https://t.me/share/url?url=https%3A%2F%2Fmeta-ratings.com.ua%2Fnews%2Fdnepr-1-podpisal-kontrakt-s-brazilskim-legionerom-1160388%2F&text=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0&utm_source=share2"
           target="_blank"
           rel="nofollow">
            <svg class="tg">
                <use xlink:href="#tg"></use>
            </svg>
        </a>
        <button class="social-item social-item-link js-copy-link js-seo-event"
                data-seo-type='click' data-seo-category='Copy Link' data-seo-action='Share'
           data-tooltip="Скопировать ссылку"
           data-click-tooltip="Ссылка скопирована в буфер обмена"
           data-tooltip-lg="data-tooltip-lg">
            <svg class="link">
                <use xlink:href="#link"></use>
            </svg>
        </button>
    </div>
</div>
    </div>
<div class="comm js-comm" data-banner-type="NEWS" ></div><script class="js-comm-script">randomBanner.setLastBanner();</script>

<div id="comments"
     class="comments js-seo-event"
     data-ajax-path="/local/components/metaratings/comments/ajax.php"
     data-element-id="1160388"
     data-per-page="2"
     data-seo-type="triggered"
     data-seo-category="Comment"
     data-seo-action="Comment">

    <div class="comments-header">
        <div class="comments-title">
            Комментарии                    </div>

            </div>

    <form class="comment-reply js-comment-form">
    <div class="comment-avatar">
                    <span class="comment-avatar-default"></span>
            </div>

    <div class="comment-reply-form">
        <div class="comment-reply-form-group">
                <textarea class="comment-reply-textarea js-comment-textarea"
                          name="comment"
                          placeholder="Ваш комментарий"></textarea>
        </div>

        <div class="comment-reply-form-buttons">
            <button class="comment-reply-button-clear js-clear-comment" type="button">
                Очистить            </button>

            <button class="comment-reply-button-submit js-submit-comment js-modal-show"
                    type="submit"
                    disabled="disabled"
                    data-modal="#auth">
                Отправить            </button>
        </div>
    </div>
</form>

    <div class="comment-container">
                    <div class="comments-none">Нет комментариев. Будьте первым!</div>
            </div>

    </div>

<template id="comments-form-template">
    <form class="comment-reply js-comment-form">
    <div class="comment-avatar">
                    <span class="comment-avatar-default"></span>
            </div>

    <div class="comment-reply-form">
        <div class="comment-reply-form-group">
                <textarea class="comment-reply-textarea js-comment-textarea"
                          name="comment"
                          placeholder="Ваш комментарий"></textarea>
        </div>

        <div class="comment-reply-form-buttons">
            <button class="comment-reply-button-clear js-clear-comment" type="button">
                Очистить            </button>

            <button class="comment-reply-button-submit js-submit-comment js-modal-show"
                    type="submit"
                    disabled="disabled"
                    data-modal="#auth">
                Отправить            </button>
        </div>
    </div>
</form>
</template>




<div class="articles-same">
            <h2 class="articles-same-title">
            Недавние статьи        </h2>
        <div class="articles-same-slider">
        <div class="swiper-container js-articles-same-slider">
            <div class="swiper-wrapper">

                                    <div class="swiper-slide">
                        
<div id="bx_2007952417_1159891" class="articles-item js-load-more-item">
        <div class="articles-item-img">
        <img alt="ТОП-10 самых дорогих футболистов УПЛ: Цыганков лидирует, в списке стало больше игроков «Динамо»" src="/upload/iblock/d51/d51f6d32396fcd5dba8b6211703473ea.jpg" class="lazy has-placeholder" srcset="/local/templates/main/img/bookmaker/no-logo.svg" data-srcset="/upload/resize_cache/iblock/d51/390_195_1/d51f6d32396fcd5dba8b6211703473ea.jpg 1x, /upload/resize_cache/iblock/d51/780_390_1/d51f6d32396fcd5dba8b6211703473ea.jpg 2x" decoding="async" width="322" height="195">    </div>

    <section class="articles-item-info">
                    <time class="articles-item-date" datetime="2021-12-30T16:00:40">
                <span class="date">30.12.2021</span>
                <span class="time">16:00</span>
            </time>
        
        <a href="/blog/top-10-samykh-dorogikh-futbolistov-upl-tsygankov-lidiruet-v-spiske-stalo-bolshe-igrokov-dinamo/"
           class="articles-item-title"
            >
            ТОП-10 самых дорогих футболистов УПЛ: Цыганков лидирует, в списке стало больше игроков «Динамо»        </a>

        
        
    </section>
</div>
                    </div>
                                    <div class="swiper-slide">
                        
<div id="bx_2007952417_1155369" class="articles-item js-load-more-item">
        <div class="articles-item-img">
        <img alt="Топ-7 свадеб украинских спортсменов в 2021 году" src="/upload/iblock/2bf/2bf595af49ca996d919d4877186dd57a.jpg" class="lazy has-placeholder" srcset="/local/templates/main/img/bookmaker/no-logo.svg" data-srcset="/upload/resize_cache/iblock/2bf/390_195_1/2bf595af49ca996d919d4877186dd57a.jpg 1x, /upload/iblock/2bf/2bf595af49ca996d919d4877186dd57a.jpg 2x" decoding="async" width="249" height="195">    </div>

    <section class="articles-item-info">
                    <time class="articles-item-date" datetime="2021-12-30T13:04:59">
                <span class="date">30.12.2021</span>
                <span class="time">13:04</span>
            </time>
        
        <a href="/blog/top-7-svadeb-ukrainskikh-sportsmenov-v-2021-godu/"
           class="articles-item-title"
            >
            Топ-7 свадеб украинских спортсменов в 2021 году        </a>

        
        
    </section>
</div>
                    </div>
                                    <div class="swiper-slide">
                        
<div id="bx_2007952417_1160176" class="articles-item js-load-more-item">
        <div class="articles-item-img">
        <img alt="«Звонят агенты, но это все не то». Маркевич - о сборной, УПЛ и лучших игроках года" src="/upload/iblock/2b4/2b4ff18f51e3040f84bdd5459de955b1.jpg" class="lazy has-placeholder" srcset="/local/templates/main/img/bookmaker/no-logo.svg" data-srcset="/upload/resize_cache/iblock/2b4/390_195_1/2b4ff18f51e3040f84bdd5459de955b1.jpg 1x, /upload/resize_cache/iblock/2b4/780_390_1/2b4ff18f51e3040f84bdd5459de955b1.jpg 2x" decoding="async" width="345" height="195">    </div>

    <section class="articles-item-info">
                    <time class="articles-item-date" datetime="2021-12-30T09:00:46">
                <span class="date">30.12.2021</span>
                <span class="time">09:00</span>
            </time>
        
        <a href="/blog/zvonyat-agenty-no-eto-vse-ne-to-markevich-o-sbornoy-upl-i-luchshikh-igrokakh-goda/"
           class="articles-item-title"
            >
            «Звонят агенты, но это все не то». Маркевич - о сборной, УПЛ и лучших игроках года        </a>

        
        
    </section>
</div>
                    </div>
                                    <div class="swiper-slide">
                        
<div id="bx_2007952417_1158909" class="articles-item js-load-more-item">
        <div class="articles-item-img">
        <img alt="Топ-7 побед украинских теннисистов в 2021 году" src="/upload/iblock/ce0/ce066a45602c0f6bf775d6f4304e02c7.jpg" class="lazy has-placeholder" srcset="/local/templates/main/img/bookmaker/no-logo.svg" data-srcset="/upload/resize_cache/iblock/ce0/390_195_1/ce066a45602c0f6bf775d6f4304e02c7.jpg 1x, /upload/resize_cache/iblock/ce0/780_390_1/ce066a45602c0f6bf775d6f4304e02c7.jpg 2x" decoding="async" width="316" height="195">    </div>

    <section class="articles-item-info">
                    <time class="articles-item-date" datetime="2021-12-29T16:00:32">
                <span class="date">29.12.2021</span>
                <span class="time">16:00</span>
            </time>
        
        <a href="/blog/top-7-pobed-ukrainskikh-tennisistov-v-2021-godu/"
           class="articles-item-title"
            >
            Топ-7 побед украинских теннисистов в 2021 году        </a>

        
        
    </section>
</div>
                    </div>
                                    <div class="swiper-slide">
                        
<div id="bx_2007952417_1159702" class="articles-item js-load-more-item">
        <div class="articles-item-img">
        <img alt="«Мой контракт с «Черноморцем» до лета 2022 года». Мороз о работе в Одессе, арендованных и будущем" src="/upload/iblock/602/602631e1b66a7460acbab2507e64faa7.jpg" class="lazy has-placeholder" srcset="/local/templates/main/img/bookmaker/no-logo.svg" data-srcset="/upload/resize_cache/iblock/602/390_195_1/602631e1b66a7460acbab2507e64faa7.jpg 1x, /upload/resize_cache/iblock/602/780_390_1/602631e1b66a7460acbab2507e64faa7.jpg 2x" decoding="async" width="292" height="195">    </div>

    <section class="articles-item-info">
                    <time class="articles-item-date" datetime="2021-12-29T13:40:50">
                <span class="date">29.12.2021</span>
                <span class="time">13:40</span>
            </time>
        
        <a href="/blog/moy-kontrakt-s-chernomortsem-do-leta-2022-goda-moroz-o-rabote-v-odesse-arendovannykh-i-budushchem/"
           class="articles-item-title"
            >
            «Мой контракт с «Черноморцем» до лета 2022 года». Мороз о работе в Одессе, арендованных и будущем        </a>

        
        
    </section>
</div>
                    </div>
                                    <div class="swiper-slide">
                        
<div id="bx_2007952417_1154278" class="articles-item js-load-more-item">
        <div class="articles-item-img">
        <img alt="Кто и как дебютировал за сборную Украины в 2021 году" src="/upload/iblock/1c8/1c8c8bba3dd1ec0a0c9dad8af4f22904.jpg" class="lazy has-placeholder" srcset="/local/templates/main/img/bookmaker/no-logo.svg" data-srcset="/upload/resize_cache/iblock/1c8/390_195_1/1c8c8bba3dd1ec0a0c9dad8af4f22904.jpg 1x, /upload/resize_cache/iblock/1c8/780_390_1/1c8c8bba3dd1ec0a0c9dad8af4f22904.jpg 2x" decoding="async" width="346" height="194">    </div>

    <section class="articles-item-info">
                    <time class="articles-item-date" datetime="2021-12-29T09:00:40">
                <span class="date">29.12.2021</span>
                <span class="time">09:00</span>
            </time>
        
        <a href="/blog/kto-i-kak-debyutiroval-za-sbornuyu-ukrainy-v-2021-godu/"
           class="articles-item-title"
            >
            Кто и как дебютировал за сборную Украины в 2021 году        </a>

        
        
    </section>
</div>
                    </div>
                            </div>
        </div>
        <div class="swiper-button-next">
            <svg>
                <use xlink:href="#arrow"></use>
            </svg>
        </div>
        <div class="swiper-button-prev">
            <svg>
                <use xlink:href="#arrow"></use>
            </svg>
        </div>
    </div>
    </div>
    </div>


            </div></div>    
    <div class="workarea-description"></div>

    </div></main>

<footer class="footer">
    <div class="container">
        <div class="footer-map">
    <div class="footer-row js-footer-target">
                    <div class="footer-col">
                <div class="footer-label js-footer-toggle">
                    
                                            <a href="/stavki-na-futbol/">Футбол</a>
                                        <div class="footer-label-arrow">
                        <svg width="12px" height="12px">
                            <use xlink:href="#arrow"></use>
                        </svg>
                    </div>
                </div>
                                    <div class="footer-wrap js-footer-target">
                        <ul class="footer-list">
                                                            <li><a href="/stavki-na-apl/">АПЛ</a></li>
                                                            <li><a href="/stavki-na-chempionat-argentiny/">Аргентина</a></li>
                                                            <li><a href="/stavki-na-brazilskuyu-seriyu-a/">Бразилия</a></li>
                                                            <li><a href="/stavki-na-bundesligu/">Бундеслига</a></li>
                                                            <li><a href="/stavki-i-prognozy-na-kubok-ameriki/">Кубок Америки</a></li>
                                                            <li><a href="/kubok-afrikanskikh-natsiy/">Кубок Африки</a></li>
                                                            <li><a href="/stavki-na-kubok-libertadores/">Кубок Либертадорес</a></li>
                                                            <li><a href="/stavki-na-la-ligu/">Ла Лига</a></li>
                                                            <li><a href="/stavki-na-ligu-1-frantsii/">Лига 1</a></li>
                                                            <li><a href="/stavki-na-ligu-evropy-uefa/">Лига Европы</a></li>
                                                            <li><a href="/stavki-na-ligu-nacij-po-futbolu/">Лига наций</a></li>
                                                            <li><a href="/stavki-na-ligu-chempionov/">Лига чемпионов</a></li>
                                                            <li><a href="/stavki-na-ligu-sagrish/">Португалия</a></li>
                                                            <li><a href="/stavki-na-rfpl/">РПЛ</a></li>
                                                            <li><a href="/stavki-na-italyanskuyu-seriyu-a/">Серия А</a></li>
                                                            <li><a href="/stavki-i-prognozy-na-mls/">США</a></li>
                                                            <li><a href="/stavki-na-upl/">Украина</a></li>
                                                            <li><a href="/stavki-i-prognozy-na-fnl/">ФНЛ</a></li>
                                                            <li><a href="/stavki-i-koeffitsienty-na-evro-2021-po-futbolu/">ЧЕ-2020</a></li>
                                                            <li><a href="/stavki-na-erdivizi/">Эридивизи</a></li>
                                                    </ul>
                    </div>
                            </div>
                    <div class="footer-col">
                <div class="footer-label js-footer-toggle">
                    
                                            <a href="/stavki-na-khokkey/">Хоккей</a>
                                        <div class="footer-label-arrow">
                        <svg width="12px" height="12px">
                            <use xlink:href="#arrow"></use>
                        </svg>
                    </div>
                </div>
                                    <div class="footer-wrap js-footer-target">
                        <ul class="footer-list">
                                                            <li><a href="/stavki-i-prognozy-na-khokkeynyy-evrotur/">Еврохоккейтур</a></li>
                                                            <li><a href="/stavki-na-khl/">КХЛ</a></li>
                                                            <li><a href="/molodezhnyy-chempionat-mira-po-khokkeyu/">МЧМ 2020-2021 по хоккею</a></li>
                                                            <li><a href="/stavki-na-nhl/">НХЛ</a></li>
                                                            <li><a href="/prognozy-i-stavki-na-chempionat-mira-po-khokkeyu/">Чемпионат мира</a></li>
                                                    </ul>
                    </div>
                            </div>
                    <div class="footer-col">
                <div class="footer-label js-footer-toggle">
                    
                                            <a href="/stavki-na-basketbol/">Баскетбол</a>
                                        <div class="footer-label-arrow">
                        <svg width="12px" height="12px">
                            <use xlink:href="#arrow"></use>
                        </svg>
                    </div>
                </div>
                                    <div class="footer-wrap js-footer-target">
                        <ul class="footer-list">
                                                            <li><a href="/stavki-i-prognozy-na-basketbolnyy-evrokubok/">Еврокубок</a></li>
                                                            <li><a href="/evroliga-prognozy-favority-i-stavki/">Евролига</a></li>
                                                            <li><a href="/edinaya-liga-vtb-favority-prognozy-i-stavki/">Единая Лига ВТБ</a></li>
                                                            <li><a href="/nba-favority-prognozy-i-stavki/">НБА</a></li>
                                                            <li><a href="/stavki-na-chempionat-mira-po-basketbolu/">Чемпионат мира</a></li>
                                                    </ul>
                    </div>
                            </div>
                    <div class="footer-col">
                <div class="footer-label js-footer-toggle">
                    
                                            <a href="/stavki-na-bolshoy-tennis/">Теннис</a>
                                        <div class="footer-label-arrow">
                        <svg width="12px" height="12px">
                            <use xlink:href="#arrow"></use>
                        </svg>
                    </div>
                </div>
                                    <div class="footer-wrap js-footer-target">
                        <ul class="footer-list">
                                                            <li><a href="/itogovyy-turnir-atp-favority-prognozy-i-stavki/">ATP</a></li>
                                                            <li><a href="/stavki-na-us-open/">US Open</a></li>
                                                            <li><a href="/stavki-i-prognozy-na-itogovyy-turnir-wta/">WTA</a></li>
                                                            <li><a href="/stavki-na-roland-garros/">Ролан Гаррос</a></li>
                                                            <li><a href="/stavki-na-wimbledon/">Уимблдон</a></li>
                                                    </ul>
                    </div>
                            </div>
                    <div class="footer-col">
                <div class="footer-label js-footer-toggle">
                    
                                            <a href="/stavki-na-voleybol/">Волейбол</a>
                                        <div class="footer-label-arrow">
                        <svg width="12px" height="12px">
                            <use xlink:href="#arrow"></use>
                        </svg>
                    </div>
                </div>
                                    <div class="footer-wrap js-footer-target">
                        <ul class="footer-list">
                                                            <li><a href="/stavki-i-prognozy-na-kubok-vyzova-ekv/">Кубок вызова</a></li>
                                                            <li><a href="/stavki-i-prognozy-na-kubok-ekv/">Кубок ЕКВ</a></li>
                                                            <li><a href="/stavki-i-prognozy-na-voleybolnuyu-ligu-natsiy/">Лига Наций</a></li>
                                                            <li><a href="/stavki-i-prognozy-na-ligu-chempionov-ekv/">Лига чемпионов</a></li>
                                                            <li><a href="/chempionat-rossii-po-voleybolu-favority-prognozy-i-stavki/">Суперлига</a></li>
                                                            <li><a href="/stavki-na-euro-volley/">Чемпионат Европы</a></li>
                                                    </ul>
                    </div>
                            </div>
                    <div class="footer-col">
                <div class="footer-label js-footer-toggle">
                    
                                            <a href="/stavki-i-prognozy-na-chempionat-rossii-po-gandbolu/">Гандбол</a>
                                        <div class="footer-label-arrow">
                        <svg width="12px" height="12px">
                            <use xlink:href="#arrow"></use>
                        </svg>
                    </div>
                </div>
                                    <div class="footer-wrap js-footer-target">
                        <ul class="footer-list">
                                                            <li><a href="/stavki-i-prognozy-na-kubok-egf/">Кубок ЕГФ</a></li>
                                                            <li><a href="/stavki-i-prognozy-na-ligu-chempionov-po-gandbolu/">Лига чемпионов ЕГФ</a></li>
                                                            <li><a href="/stavki-i-prognozy-na-chempionat-rossii-po-gandbolu/">Суперлига</a></li>
                                                    </ul>
                    </div>
                            </div>
                    <div class="footer-col">
                <div class="footer-label js-footer-toggle">
                    
                                            <a href="/chempionat-rossii-po-khokkeyu-s-myachom/">Хоккей с мячом</a>
                                        <div class="footer-label-arrow">
                        <svg width="12px" height="12px">
                            <use xlink:href="#arrow"></use>
                        </svg>
                    </div>
                </div>
                                    <div class="footer-wrap js-footer-target">
                        <ul class="footer-list">
                                                            <li><a href="/kubok-mira-po-khokkeyu-s-myachom/">Кубок мира</a></li>
                                                            <li><a href="/stavki-i-prognozy-na-chempionat-mira-po-khokkeyu-s-myachom/">Чемпионат мира</a></li>
                                                            <li><a href="/chempionat-rossii-po-khokkeyu-s-myachom/">Чемпионат России</a></li>
                                                    </ul>
                    </div>
                            </div>
                    <div class="footer-col">
                <div class="footer-label js-footer-toggle">
                    
                                            <a href="/mini-futbol-chempionat-rossii-favority-prognozy-i-stavki/">Мини-футбол</a>
                                        <div class="footer-label-arrow">
                        <svg width="12px" height="12px">
                            <use xlink:href="#arrow"></use>
                        </svg>
                    </div>
                </div>
                                    <div class="footer-wrap js-footer-target">
                        <ul class="footer-list">
                                                            <li><a href="/stavki-i-prognozy-na-ligu-chempionov-po-mini-futbolu/">Лига чемпионов</a></li>
                                                            <li><a href="/mini-futbol-chempionat-rossii-favority-prognozy-i-stavki/">Суперлига</a></li>
                                                            <li><a href="/chempionat-evropy-po-mini-futbolu/">Чемпионат Европы</a></li>
                                                            <li><a href="/stavki-i-prognozy-na-chempionat-mira-po-mini-futbolu/">Чемпионат мира</a></li>
                                                    </ul>
                    </div>
                            </div>
                    <div class="footer-col">
                <div class="footer-label js-footer-toggle">
                    
                                            Единоборства                                        <div class="footer-label-arrow">
                        <svg width="12px" height="12px">
                            <use xlink:href="#arrow"></use>
                        </svg>
                    </div>
                </div>
                                    <div class="footer-wrap js-footer-target">
                        <ul class="footer-list">
                                                            <li><a href="/stavki-na-ufc-osobennosti-i-vidy-stavok/">UFC</a></li>
                                                            <li><a href="/stavki-na-boks/">Бокс</a></li>
                                                            <li><a href="/onlayn-stavki-na-boi-mma-v-bukmekerskikh-kontorakh/">ММА</a></li>
                                                    </ul>
                    </div>
                            </div>
                    <div class="footer-col">
                <div class="footer-label js-footer-toggle">
                    
                                            Другие                                        <div class="footer-label-arrow">
                        <svg width="12px" height="12px">
                            <use xlink:href="#arrow"></use>
                        </svg>
                    </div>
                </div>
                                    <div class="footer-wrap js-footer-target">
                        <ul class="footer-list">
                                                            <li><a href="/the-international-2019/">The International 9</a></li>
                                                            <li><a href="/stavki-na-beysbol/">Бейсбол</a></li>
                                                            <li><a href="/stavki-na-biatlon/">Биатлон</a></li>
                                                            <li><a href="/stavki-na-kibersport/">Киберспорт</a></li>
                                                            <li><a href="/stavki-na-skachki/">Лошадиные скачки</a></li>
                                                            <li><a href="/stavki-na-mlb/">МЛБ</a></li>
                                                            <li><a href="/stavki-na-politiku-i-kulturu-v-bukmekerskikh-kontorakh/">Политика</a></li>
                                                            <li><a href="/stavki-i-prognozy-na-snuker/">Снукер</a></li>
                                                            <li><a href="/stavki-na-sobachi-bega/">Собачьи бега</a></li>
                                                            <li><a href="/onlayn-stavki-na-formulu-1/">Формула-1</a></li>
                                                    </ul>
                    </div>
                            </div>
            </div>

    <button class="footer-expand js-footer-toggle" type="button">
        <span class="footer-expand-text">
            <span>Развернуть</span>
            <span>Свернуть</span>
        </span>
        <span class="footer-expand-arrow">
            <svg>
                <use xlink:href="#arrow"></use>
            </svg>
        </span>
    </button>
</div>

        <div class="footer-nav">
            <div class="footer-row">
                <div class="footer-col">
                    
<ul class="footer-list">
            <li>
            <a href="/about/">О нас</a>
        </li>
            <li>
            <a href="/vacancies/">Вакансии</a>
        </li>
            <li>
            <a href="/sayt-stavok/">О проекте</a>
        </li>
            <li>
            <a href="/politika-konfidentsialnosti/">Политика конфиденциальности</a>
        </li>
            <li>
            <a href="/rules/">Правила использования</a>
        </li>
    </ul>                </div>
                <div class="footer-col">
                                            <div class="footer-block">
                            <div class="footer-label">Региональные версии</div>
                            <div class="footer-region">
                                                                <div class="footer-region-placeholder js-footer-toggle">
                                                                            <div class="footer-region-img">
                                            <img src="/local/templates/main/img/countries-flags/ukraine.svg" alt="ukraine"/>
                                        </div>
                                                                        <div class="footer-region-text">Украина</div>
                                    <div class="footer-region-arrow">
                                        <svg width="10px" height="10px">
                                            <use xlink:href="#arrow"></use>
                                        </svg>
                                    </div>
                                </div>
                                <ul class="footer-list js-footer-target">
                                                                            <li>
                                            <a href="https://metaratings.ru">
                                                <img src="/local/templates/main/img/countries-flags/russia.svg" alt="Россия"/>
                                                Россия                                            </a>
                                        </li>

                                                                            <li>
                                            <a href="https://meta-ratings.kz">
                                                <img src="/local/templates/main/img/countries-flags/kazakhstan.svg" alt="Казахстан"/>
                                                Казахстан                                            </a>
                                        </li>

                                                                            <li>
                                            <a href="https://metaratings.by">
                                                <img src="/local/templates/main/img/countries-flags/belarus.svg" alt="Беларусь"/>
                                                Беларусь                                            </a>
                                        </li>

                                                                            <li>
                                            <a href="https://metaratings.tj">
                                                <img src="/local/templates/main/img/countries-flags/tajikistan.svg" alt="Таджикистан"/>
                                                Таджикистан                                            </a>
                                        </li>

                                                                                                                <li>
                                            <a href="https://meta.reviews">
                                                <img src="/local/templates/main/img/countries-flags/united-states-of-america.svg"/>
                                                USA
                                            </a>
                                        </li>
                                                                    </ul>
                            </div>
                        </div>
                                                                <div class="footer-block">
                            <div class="footer-label">Другие проекты</div>
                            <ul class="footer-list">
                                                                                                    <li><a href="https://cybersport.metaratings.ru/">Cybersport</a></li>
                                                                                                    <li><a href="https://mma.metaratings.ru/">ММА</a></li>
                                                                                                <li><a href="https://meta.ru">Финансы</a></li>
                            </ul>
                        </div>
                                    </div>
                <div class="footer-col">
    <div class="footer-label">Социальные сети</div>
    <div class="footer-socials">
        <ul class="footer-list">
                            <li>
                    <a href="https://t.me/metaratingsua"
                       title="Telegram"
                       target="_blank"
                       class="js-seo-event"
                       data-seo-type="click"
                       data-seo-category="Telegram"
                       data-seo-action="Escape"
                    >
                        <svg>
                            <use xlink:href="#tg-footer"></use>
                        </svg>
                        <span>Telegram</span>
                    </a>
                </li>
                    </ul>
    </div>
</div>
            </div>
        </div>

                    <div class="footer-info-partners">
                
<div class="quoted">
    <h2 class="quoted-title">Наши партнеры</h2>
    <div class="quoted-slider" data-sliders="auto" data-space="0">
        <div class="swiper-container">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide">
                        <a class="quoted-logo" href="https://fbu.org.ua/" target="_blank" rel="nofollow" title="Федерация бокса Украины">
                                                            <span class="quoted-img">
                                    <img alt="Федерация бокса Украины" src="/upload/iblock/fdc/fdc45f13f60a7c507357fe2225c408d8.png" class="lazy has-placeholder" srcset="/local/templates/main/img/bookmaker/no-logo.svg" data-srcset="/upload/resize_cache/iblock/fdc/200_60_1/fdc45f13f60a7c507357fe2225c408d8.png 1x, /upload/resize_cache/iblock/fdc/400_120_1/fdc45f13f60a7c507357fe2225c408d8.png 2x" decoding="async" width="42" height="60">                                </span>
                                <span class="quoted-text">Федерация бокса Украины</span>
                                                    </a>
                    </div>
                                    <div class="swiper-slide">
                        <a class="quoted-logo" href="https://www.dinaz.com.ua/" target="_blank" rel="nofollow" title="ФК Диназ">
                                                            <span class="quoted-img">
                                    <img alt="ФК Диназ" src="/upload/iblock/bab/bab174bd1e405cba24d46d2c60935805.png" class="lazy has-placeholder" srcset="/local/templates/main/img/bookmaker/no-logo.svg" data-srcset="/upload/resize_cache/iblock/bab/200_60_1/bab174bd1e405cba24d46d2c60935805.png 1x, /upload/resize_cache/iblock/bab/400_120_1/bab174bd1e405cba24d46d2c60935805.png 2x" decoding="async" width="61" height="60">                                </span>
                                <span class="quoted-text">ФК Диназ</span>
                                                    </a>
                    </div>
                            </div>
        </div>

        <div class="swiper-button-next">
            <svg>
                <use xlink:href="#arrow"></use>
            </svg>
        </div>
        <div class="swiper-button-prev">
            <svg>
                <use xlink:href="#arrow"></use>
            </svg>
        </div>
    </div>
</div>
            </div>
        
        <div class="footer-main">
                <a href="/" class="footer-logo" aria-label="Metaratings">
                    <img src="/local/templates/main/img/logo.svg" alt="Metaratings" width="130" height="30">
            </a>

                        <div class="footer-text-typo">
                Нашли опечатку в тексте? Выделите слово или предложение с ошибкой, нажмите Ctrl + Enter и сообщите нам об этом.            </div>


            <div class="footer-copyright">
                <p>Все материалы сайта доступны по лицензии <a target="_blank" href="https://creativecommons.org/licenses/by/4.0/deed.ru">Creative Commons Attribution 4.0 International</a>. Вы должны указать имя автора (создателя) произведения (материала) и стороны атрибуции, уведомление об авторских правах, название лицензии, уведомление об оговорке и ссылку на материал, если они предоставлены вместе с материалом.</p>            </div>
            <div class="footer-row">
                <div class="footer-partners">
                                            <a class="runet" title="runet" href="https://premiaruneta.ru/news/obyavleny-laureaty-premii-runeta-2021" target="_blank" rel="nofollow">
                            <img
                                class="lazy has-placeholder"
                                width="34" height="40"
                                data-srcset="/local/templates/main/img/footer/runet.png"
                                srcset="/local/templates/main/img/bookmaker/no-logo.svg"
                                alt="runet"
                            />
                        </a>
                        <a class="golden-site" title="golden-site" href="http://2020.goldensite.ru/work/website-startup/7159/" target="_blank" rel="nofollow">
                            <img
                                class="lazy has-placeholder"
                                width="92" height="40"
                                data-srcset="/local/templates/main/img/footer/golden-site.png"
                                srcset="/local/templates/main/img/bookmaker/no-logo.svg"
                                alt="golden-site"
                            />
                        </a>
                        <a class="wikipedia" title="wikipedia" href="https://ru.wikipedia.org/wiki/%D0%9C%D0%B5%D1%82%D0%B0%D1%80%D0%B5%D0%B9%D1%82%D0%B8%D0%BD%D0%B3" target="_blank" rel="nofollow">
                            <svg>
                                <use xlink:href="#wiki"></use>
                            </svg>
                        </a>
                        <a class="trustpilot" title="trustpilot" href="https://www.trustpilot.com/review/metaratings.ru" target="_blank" rel="nofollow">
                            <svg>
                                <use xlink:href="#trustpilot"></use>
                            </svg>
                        </a>
                                                                <a class="begambleaware" title="begambleaware" href="https://www.begambleaware.org/" target="_blank" rel="nofollow">
                        <img src="/local/templates/main/img/footer/begambleaware.svg"
                             class="lazy has-placeholder"
                             decoding="async"
                             width="143" height="40"
                             data-srcset="/local/templates/main/img/footer/begambleaware.svg"
                             srcset="/local/templates/main/img/bookmaker/no-logo.svg"
                             alt="begambleaware"/>
                    </a>
                    <a class="gambling-therapy"
                       title="gambling-therapy"
                       href="https://www.gamblingtherapy.org/ru"
                       target="_blank"
                       rel="nofollow">
                        <img src="/local/templates/main/img/footer/gambling-therapy.svg"
                             class="lazy has-placeholder"
                             decoding="async"
                             width="94" height="40"
                             data-srcset="/local/templates/main/img/footer/gambling-therapy.svg"
                             srcset="/local/templates/main/img/bookmaker/no-logo.svg"
                             alt="gambling-therapy"/>
                    </a>
                                            <a class="skolkovo" title="skolkovo" href="https://navigator.sk.ru/navigator/#/orn/1123100" target="_blank" rel="nofollow">
                            <svg>
                                <use xlink:href="#skolkovo"></use>
                            </svg>
                        </a>
                                    </div>
                <div class="footer-age">
                    <svg width="30" height="30">
                        <use xlink:href="#age"></use>
                    </svg>
                    <span>Все права защищены <br/> Metaratings © 2008 - 2021</span>
                </div>
                            </div>
        </div>
    </div>
</footer>

    <div class="footer-popup-position"></div>

    <div class="comm js-comm comm-сatfish" data-banner-type="CATFISH" ></div><script class="js-comm-script">randomBanner.setLastBanner();</script>

<aside id="feed-bar"
       class="feed-bar is-active"
       role="feed"
       data-settings='{"iblock_id":64,"ajaxPath":"\/local\/components\/metaratings\/live.chat\/ajax.php","pagination":"PAGEN_1","autoLoad":true,"dark":"N","is_casino":"N"}'>

    <div class="feed-setting">
        <div class="feed-setting-title">Настройки ленты</div>

        <form action="/"
              class="feed-setting-form js-seo-event"
              data-seo-type="interaction"
              data-seo-category="Right ribbon"
              data-seo-action="Customization">
                            <label class="feed-setting-checkbox">
                    <input type="checkbox" name="forecast">
                    <span>Прогнозы</span>
                </label>
                            <label class="feed-setting-checkbox">
                    <input type="checkbox" name="news">
                    <span>Новости</span>
                </label>
                            <label class="feed-setting-checkbox">
                    <input type="checkbox" name="article">
                    <span>Статьи</span>
                </label>
                            <label class="feed-setting-checkbox">
                    <input type="checkbox" name="bonus">
                    <span>Бонусы</span>
                </label>
            
            <div class="feed-setting-group">
                <button type="reset" class="feed-setting-btn feed-setting-reset">
                    Сбросить                </button>
                <button type="submit" class="feed-setting-btn feed-setting-apply">
                    Применить                </button>
            </div>
        </form>

        <span class="feed-setting-close js-setting-close pseudo-link" role="button">
            <svg>
                <use xlink:href="#close"></use>
            </svg>
        </span>
    </div>

    <div class="feed-bar-head">
        <div class="feed-bar-title">
            Лента            <span class="feed-bar-icon">
                <svg><use xlink:href="#round"></use></svg>
            </span>
        </div>

        <span class="feed-bar-setting js-setting-open pseudo-link" role="button">
            <svg viewBox="0 0 12.8 12.8">
                <path
                    d="M11.16,7a6.06,6.06,0,0,0,0-.62,4.1,4.1,0,0,0,0-.62L12.5,4.72a.32.32,0,0,0,.08-.41L11.3,2.1A.31.31,0,0,0,10.91,2l-1.59.64A5,5,0,0,0,8.24,2L8,.27A.31.31,0,0,0,7.68,0H5.12a.3.3,0,0,0-.31.27L4.57,2a4.81,4.81,0,0,0-1.08.62L1.9,2a.33.33,0,0,0-.4.15L.22,4.31a.32.32,0,0,0,.08.41L1.66,5.78a3.18,3.18,0,0,0-.06.62,4.21,4.21,0,0,0,0,.62L.3,8.08a.32.32,0,0,0-.08.41L1.5,10.7a.31.31,0,0,0,.39.15l1.59-.64a5,5,0,0,0,1.08.62l.24,1.7a.32.32,0,0,0,.32.27H7.68A.3.3,0,0,0,8,12.53l.24-1.7a4.81,4.81,0,0,0,1.08-.62l1.59.64a.33.33,0,0,0,.4-.15l1.28-2.21a.32.32,0,0,0-.08-.41ZM6.4,8.8A2.4,2.4,0,1,1,8.8,6.4,2.41,2.41,0,0,1,6.4,8.8Z"/>
            </svg>
            Настроить ленту        </span>
    </div>

    <div class="feed-bar-list">
            </div>
</aside>

<!-- Modal Container-->
<div class="modal js-modal" role="dialog" id="rating-modal">
    <div class="modal-overlay">
        <div class="modal-wrap js-modal-wrap">
            <div class="meta js-modal-scroll">
            </div>
            <span class="modal-close js-modal-hide pseudo-link">
                <svg>
                  <use xlink:href="#close"></use>
                </svg>
            </span>
        </div>
    </div>
</div>

    <div class="auth-wrap" data-ajax-path="/local/components/metaratings/auth/ajax.php">
    </div>





<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="/local/templates/main/css/pages/news-detail.css?1640873583314" type="text/css"/><noscript><link rel="stylesheet" href="/local/templates/main/css/pages/news-detail.css?1640873583314"></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="/local/templates/main/css/pages/article.css?1640873549389349" type="text/css"/><noscript><link rel="stylesheet" href="/local/templates/main/css/pages/article.css?1640873549389349"></noscript>

<script>
    window.svgSpritePath = '/local/templates/main/img/sprite.html';
</script>

<script src="/local/templates/main/js/main.js?1640855785169368" defer></script>
<script src="/local/templates/main/js/lazy.js?16389681223333" async></script>

    </body>
</html>
<!--02dac6d61876581050f1ff944aec107a-->